关于部分旧版本验证服务器更换的说明

2014-06-06 08:46:36 浏览:3423
火车采集器的商业版本是可以永久使用的,部分用户因为业务关系,还在使用09,10等版本。我们也一直在更新最新的程序以保持用户的版本能随时登录。最近,由于原10版的验证服务器所在机房搬迁,服务器的ip发生了变化,因此,一直使用旧的2010版而没有升级最新2010版本的用户就无法登录了。这时,请下载 http://www.locoy.com/Down/LocoySpider/LocoySpiderV8.html 中的右侧的下载栏 2010SP3升级到可登录 中的压缩包,覆盖旧的2010SP3版本即可登录。
使用旧的2009版而没有升级最新2009版本的用户,请下载 http://www.locoy.com/Down/LocoySpider/LocoySpiderV8.html 中的右侧的下载栏 2009SP4升级到可登录 中的压缩包,覆盖旧的2009SP4版本即可登录。

扫码关注微信
最受欢迎的网页采集软件! X

您好,如需了解软件或有数据采集问题请直接联系我们~